24 Feb 2024 
Отдел Поддержки » Информационная база » Сертификаты SSL » Обшие вопросы » Сертификаты RapidSSL » Какие версии браузеров совместимы с RapidSSL и RapidSSL Wildcard?
 Какие версии браузеров совместимы с RapidSSL и RapidSSL Wildcard?
Решение Сертификаты RapidSSL.com - совместимы с IE 5.01+, Netscape 4.7+, Mozilla 1+, AOL 5+, Firefox, Safari и многими новыми браузерами, работающими под Windows и Mac, и имеющими установленные single root сертификаты (не использующие chaining технологию), это означает, что они совместимы с SSLv2 и SSLv3. Single root сертификаты также более широко используются на вебсерверах, так как некоторые вебсерверы не принимают технологию chained root.

Подробности статьи
Номер статьи: 10
Создан: 28 Jan 2008 09:37 AM

 Ответ помог  Ответ не помог

 Назад
 Login [Забытый пароль] 
Email:
Password:
Remember Me:
 
 Поиск
 Настройки статьи
Home | Зарегистрироваться | Информационная база | Новости
Язык:

Help Desk Software By Kayako eSupport v3.50.05
Positive SSL